All Projects

ID  desc Project Task Type Category Severity Summary
 73166  Arch Linux Bug Report Packages: Core Low  [libldap] PLEASE ENTER SUMMARY 
 72848  Community Packages Bug Report Packages Low  [dovecot] new libldap package breaks mail delivery 
 72803  Community Packages Bug Report Packages Low  python-psycopg2 bad libldap link 
 72754  Community Packages Bug Report Packages: Testing Low  [squid] libldap should be added as dep (or maybe optdep ...
 68841  Arch Linux Feature Request Packages: Core Low  [libldap] Rebuild libldap with support for connectionle ...
 67913  Arch Linux Bug Report Packages: Core Critical  [libldap] Update to version 2.4.52-1 breaks sudo 
 64277  Arch Linux Bug Report Packages: Core Very Low  [libldap] uninstalling the package is not clean with pa ...
 64061  Arch Linux General Gripe Packages: Core Very Low  [libldap] Dependency on e2fsprogs? 
 54327  Community Packages Bug Report Packages Low  [playonlinux] Missing dependency: lib32-libldap 
 54186  Arch Linux Bug Report Packages: Core Medium  [libldap] openldap is linked against gnutls instead of  ...
 42003  Arch Linux Feature Request Packages: Core Low  [libldap] Include TLS configuration in ldap.conf 
 37694  Arch Linux Bug Report Packages: Extra Medium  [thunderbird] libprldap60.so can't find libldap60.so 
 35341  Arch Linux Bug Report Packages: Core Low  [libsasl][krb5] dependency cycle through [libldap] 
 29962  Community Packages Feature Request Packages Low  [autofs] krb5/libldap package 
 22341  Arch Linux Bug Report Packages: Extra Low  libldap missing symbols 
 22288  Arch Linux Bug Report Packages: Core Low  [libldap] needs groff to compile 
 21051  Arch Linux Bug Report Packages: Core Medium  [libldap] ldapi path never created by install 
 19078  Arch Linux Bug Report Packages: Extra Medium  libldap should be recompiled with new versions of libcr ...
 16331  Arch Linux Bug Report Packages: Extra Low  last subversion (1.6.5-4) missing libldap-2.4 dependenc ...
 16239  Community Packages Bug Report Packages: Extra Low  [kdesvn] needs rebuild against libldap 2.4.18-1 
Showing tasks 1 - 20 of 29 Page 1 of 2   --   1 - 2 -