All Projects

ID  desc Project Task Type Category Severity Summary
 55337  Arch Linux General Gripe Packages: Core Very Low  [libksba] package out of date for over 1 year now 
 49747  Arch Linux General Gripe Packages: Core Very Low  [libksba] Use https 
 49289  Arch Linux Bug Report Security Medium  [libksba] Various security issues in libksba < 1.3.4 
 28359  Arch Linux Bug Report Packages: Core Low  [libksba] is in both core and extra repo 
 26628  Arch Linux General Gripe Packages: Extra Very Low  [libksba] missing check() support 
 23994  Arch Linux Bug Report Packages: Extra Very Low  [libksba] contains info files but does not update dir e ...
Showing tasks 1 - 6 of 6 Page 1 of 1