All Projects

ID  desc Project Task Type Category Severity Summary
 26387  Arch Linux Bug Report Packages: Extra Low  [kipi-plugins] requires libkexiv2 
 25314  Arch Linux Bug Report Packages: Testing Low  [kde] digikam and kipi-plugins needs kdegraphics-libs  ...
Showing tasks 1 - 2 of 2 Page 1 of 1