All Projects

ID  desc Project Task Type Category Severity Summary
 65413  Arch Linux General Gripe Packages: Extra Medium  [libkate] Remove broken Python 2 KateDJ tool 
 65277  Arch Linux Feature Request Packages: Extra Low  [gst-plugins-bad] build without libtiger/libkate so it  ...
 58780  Arch Linux Bug Report Packages: Extra Very Low  [libkate] Python2 dependency should be optional 
 51201  Arch Linux Bug Report Packages: Extra Low  [libkate] build fails 
 47897  Community Packages Bug Report Packages Low  [ffmpeg2theora] missing libkate dependency 
 40469  Community Packages Feature Request Packages Low  [icecast] libkate should be added as a dependency 
Showing tasks 1 - 6 of 6 Page 1 of 1