All Projects

ID  desc Project Task Type Category Severity Summary
 46787  Arch Linux Bug Report Packages: Extra Low  [lib32-ncurses] depends on (non-existent) [lib32-gpm] 
 46776  Community Packages Bug Report Packages: Multilib Low  [lib32-ncurses] makedepends on lib32-gpm 
 36807  Community Packages Bug Report Packages: Multilib Low  [wine] non-optional dependency to lib32-ncurses ? 
 34842  Community Packages Bug Report Packages: Multilib Low  [wine] Add lib32-ncurses to optdepends 
 34101  Arch Linux Bug Report Packages: Extra Low  [lib32-ncurses] [ncurses] Doesn't install libform.so.5 
 34100  Community Packages Bug Report Packages: Multilib Low  [lib32-ncurses] Missing dependency for lib32-gpm 
Showing tasks 1 - 6 of 6 Page 1 of 1