All Projects

ID  desc Project Task Type Category Severity Summary
 62377  Arch Linux Bug Report Packages: Extra Low  lib32-libnm-glib: Upgrade not possible 
Showing tasks 1 - 1 of 1 Page 1 of 1