All Projects

ID  desc Project Task Type Category Severity Summary
 44189  Community Packages Bug Report Packages: Multilib Very Low  [steam] remove lib32-flashplugin optdepend 
 35351  Community Packages Feature Request Packages: Multilib Low  [steam] lib32-flashplugin as dep? 
 33903  Community Packages Bug Report Packages: Multilib Low  [lib32-libvdpau] is an optional depend of lib32-flashpl ...
Showing tasks 1 - 3 of 3 Page 1 of 1