All Projects

ID  desc Project Task Type Category Severity Summary
 54260  Arch Linux Bug Report Packages: Extra Very Low  konversation uses outdated/wrong package name for optio ...
 46891  Arch Linux Bug Report Upstream Bugs Low  [konversation] opening url's that open text editors cra ...
 42698  Arch Linux Bug Report Packages: Extra High  [konversation] CVE-2014-8483 
 39045  Arch Linux Bug Report Packages: Extra Low  [konversation] Missing dependency on qt5-tools 
 37569  Arch Linux Bug Report Upstream Bugs Medium  [konversation] sysinfo not working 
 32781  Arch Linux Bug Report Packages: Extra Low  [konversation] should have an optional dependency on qc ...
 32260  Arch Linux Bug Report Packages: Extra Low  [konversation] should add "kdebase-konsole" as its opti ...
 31909  Arch Linux Bug Report Packages: Extra Medium  [konversation] python dependency should be optional 
 20943  Arch Linux Bug Report Packages: Extra Medium  [konversation] missing docbook-xml makedepend  
 16557  Community Packages Bug Report Low  pacman thinks konversation 1.2 is older than 1.2.rc1 
 16552  Arch Linux Bug Report Packages: Extra Low  konversation 1.2-1 
 14900  Arch Linux Bug Report Packages: Testing High  [konversation] has all icons broken since kdebase-runti ...
 14862  Arch Linux Bug Report Packages: Testing Low  [konversation] Some fixes for PKGBUILD, RPATH, license, ...
Showing tasks 1 - 13 of 13 Page 1 of 1