All Projects

ID  desc Project Task Type Category Severity Summary
 73476  Arch Linux Bug Report Packages: Extra Low  [imagemagick] cannot use convert with pdf files,  
 72785  Arch Linux Bug Report Packages: Extra Low  libraqm 0.7.2 breaks imagemagick 
 72571  Arch Linux Feature Request Packages: Extra Low  Add imagemagick as optional deps for kile 
 72182  Arch Linux Bug Report Packages: Extra Low  [imagemagick] Use permalink download URL 
 70449  Community Packages Bug Report Packages Low  [libmgba] imagemagick dependency is no longer necessary 
 70448  Community Packages Bug Report Packages Low  [mgba-sdl] imagemagick dependency is no longer necessar ...
 70447  Community Packages Bug Report Packages Low  [mgba-qt] imagemagick dependency is no longer necessary 
 70442  Community Packages Bug Report Packages Very Low  [libmgba] no longer requires ImageMagick to build 
 70271  Arch Linux Bug Report Packages: Extra Medium  [php-imagick] compiled against wrong ImageMagick versio ...
 69991  Community Packages Bug Report Packages Low  [php-imagick] The package should be rebuilt against new ...
 69877  Community Packages Bug Report Packages Low  [php7-imagick] Compiled against earlier imagemagick 
 69734  Community Packages Bug Report Packages Low  [php7-imagick] imagemagick version mismatch 
 69636  Community Packages Bug Report Packages Low  [php-imagick] Imagick was compiled against ImageMagick  ...
 68998  Arch Linux Bug Report Packages: Extra Medium  [digikam] build fails with imagemagick-related errors 
 67336  Community Packages General Gripe Packages Very Low  [kitty-terminfo] move the imagemagick optdepend to the  ...
 66851  Arch Linux Feature Request Packages: Extra Medium  [imagemagick] 7.0.10.16-1 djvulibre delegate missing 
 66736  Arch Linux Bug Report Packages: Extra Low  [imagemagick] imagemagick 7.0.10.13-1 calls the wrong l ...
 66735  Arch Linux Bug Report Packages: Extra Low  [imagemagick] Calling outdated OpenEXR libraries 
 65934  Arch Linux Bug Report Packages: Extra Low  imagemagick uses incompatible option when converting sv ...
 64412  Arch Linux Bug Report Packages: Extra Medium  [imagemagick] crashing in digikam 
Showing tasks 1 - 20 of 155 Page 1 of 8   --   1 - 2 - 3 - 4 - 5 - Last >>