All Projects

ID  desc Project Task Type Category Severity Summary
 72264  Community Packages Feature Request Packages Low  [amule] use gtk3 
 71827  Community Packages Bug Report Packages Medium  [allegro] 5.2.7.0-1 requires gtk3 instead of gtk2 
 71792  Community Packages Bug Report Packages Low  [dino] Emoji picker not working with gtk3 1:3.24.30 
 71757  Arch Linux Bug Report Packages: Extra Low  [gtk3-demos] removes immodules.cache on uninstallation  
 71720  Arch Linux Bug Report Packages: Extra Low  [gtk3-docs] removes immodules.cache on uninstallation 
 71502  Community Packages Bug Report Packages Low  [shutter] libappindicator-gtk3 is a dependency required ...
 70814  Community Packages Bug Report Upstream Bugs Medium  [gpicview] 0001-Fix-displaying-images-with-GTK3.patch c ...
 70416  Arch Linux Bug Report Packages: Extra Critical  GTK3 make crash thunar on start 
 70412  Arch Linux Bug Report Packages: Extra Low  [gtk3] Tests don't run properly / gtk_test_init issue 
 70205  Arch Linux Bug Report Packages: Extra High  [gtk3] Typing an apostrophe in gtk3 apps turns into a b ...
 70068  Arch Linux Bug Report Packages: Core High  multilib/lib32-gtk3 conflicts with extra/gtk3 
 70035  Arch Linux Bug Report Packages: Extra Medium  [lib32-gtk3] File system conflict 
 70032  Community Packages Bug Report Packages: Multilib High  [lib32-gtk3] conflicting files with gtk3 package 
 69990  Arch Linux Bug Report Packages: Extra High  [gtk3] tracker3 pulls libsqlite into the process, break ...
 69971  Arch Linux Bug Report Packages: Extra Low  [gtk3] tracker3 dependency is unused 
 69956  Arch Linux General Gripe Packages: Extra Very Low  [gtk3] Drop wayland-protocols from depends to makedepen ...
 69705  Arch Linux Bug Report Packages: Extra Low  [gtk3] Regression in XCompose handling 
 69647  Arch Linux Bug Report Packages: Extra Low  [gtk3] Since version 3.24.25-1 I can't open any gtk3 a ...
 69635  Arch Linux Feature Request Packages: Extra Low  [audacious] add gtk3 support 
 69634  Community Packages Bug Report Packages Low  [signal-desktop] Missing dependency gtk3 
Showing tasks 1 - 20 of 316 Page 1 of 16   --   1 - 2 - 3 - 4 - 5 - Last >>