All Projects

ID  desc Project Task Type Category Severity Summary
 74365  Arch Linux Bug Report Packages: Testing Low  [gnome-shell] should depend gst-plugins-good 
 69556  Community Packages Bug Report Packages Low  [spice-gtk] Sound not working without gst-plugins-good  ...
 69452  Community Packages Feature Request Packages: Multilib Low  [lib32-gst-plugins-good] Make it possible to use lib32- ...
 67988  Arch Linux Bug Report Packages: Extra Low  [gst-plugins-good] use signed release file 
 66938  Community Packages Bug Report Packages Low  [pantheon-camera] gst-plugins-good is a necesary depend ...
 65827  Arch Linux Bug Report Packages: Extra Low  [gst-plugins-good] check() fails 
 65266  Arch Linux General Gripe Packages: Extra Very Low  [gst-plugins-good] Mandatory QT5 deps 
 62760  Arch Linux Bug Report Packages: Extra Low  [gst-plugins-good] why disable glib-checks and glib-ass ...
 62185  Community Packages Bug Report Packages Low  [deepin-file-manager] misses dependency gst-plugins-goo ...
 61212  Arch Linux Bug Report Packages: Extra Low  [gst-plugins-good] Doesn't provide a pkg-config file 
 58371  Arch Linux Bug Report Packages: Extra Very Low  kamoso: missing gst-plugins-good dependency 
 56939  Arch Linux Bug Report Packages: Extra Low  [qt5-multimedia] Add gst-plugins-good as optional depen ...
 48269  Arch Linux Feature Request Packages: Extra Low  [amarok]: Please add package 'gst-plugins-good' as opti ...
 45521  Arch Linux Bug Report Packages: Extra Low  [phonon-gstreamer] add gst-plugins-good as dep for puls ...
 44829  Community Packages Feature Request Packages Low  [workrave] Please add optional dependency gst-plugins-g ...
 39454  Arch Linux Bug Report Packages: Extra Low  [gst-plugins-good] [gstreamer0.10-good] build fails 
 39166  Arch Linux Bug Report Packages: Extra Medium  [banshee] 2.6.2-3 broken without optional gst-plugins-g ...
 35917  Community Packages Bug Report Packages High  [parole] 0.5.1-1 crashes without gst-plugins-good 
 34286  Arch Linux Feature Request Packages: Extra Low  [gst-plugins-good] Please add gst-plugins-* packages to ...
 32060  Arch Linux Bug Report Packages: Testing Low  [gst-plugins-good] Should depend on v4l-utils for broke ...
Showing tasks 1 - 20 of 20 Page 1 of 1