All Projects

ID  desc Project Task Type Category Severity Summary
 72387  Community Packages Bug Report Packages High  Gnuradio-osmosdr broken by gnuradio update 
 64388  Community Packages Bug Report Packages Medium  [gnuradio-osmosdr] Package does not support rtl_tcp and ...
 63561  Community Packages Bug Report Packages Low  [gnuradio-osmosdr] Linking to gnuradio 3.8 
 63354  Community Packages Feature Request Packages Low  [gnuradio-osmosdr] compile with SoapySDR support 
 57070  Community Packages Bug Report Packages Medium  [gnuradio-osmosdr] Need Python2 Cheetah dependency 
 54574  Community Packages Bug Report Packages High  [gnuradio-osmosdr] Having no correct requirements 
 47636  Community Packages Bug Report Packages Low  [gnuradio-osmosdr] python2-opengl dependency needs to b ...
Showing tasks 1 - 7 of 7 Page 1 of 1