All Projects

ID  desc Project Task Type Category Severity Summary
 50217  Arch Linux Bug Report Packages: Extra Low  libgee: add gnome-common as makedepend 
 44711  Arch Linux Bug Report Packages: Extra Low  [gnome-common] Fix conflict with autoconf-archive 
 42421  Community Packages Bug Report Packages Medium  [gnome-common] [autoconf-archive] File conflicts 
 35954  Arch Linux Bug Report Packages: Extra Medium  [gnome-common] Add support for automake 1.14 in gnome-a ...
 33285  Arch Linux Bug Report Packages: Extra Low  [gnome-common] Add support for automake 1.13 in gnome-a ...
 29661  Arch Linux Bug Report Packages: Testing Low  gnome-common does not support automake 1.12 
 22737  Arch Linux Bug Report Packages: Extra Low  [epiphany] missing gnome-common makedependency 
 14922  Arch Linux Bug Report Packages: Extra Medium  [gnome-common] /usr/bin/gnome-autogen.sh does not find  ...
 7360  Arch Linux Bug Report Packages: Extra Medium  gnome-common still points to /opt/gnome 
 3734  Arch Linux Bug Report Packages: Extra Low  libsoup depending on gnome-common 
 2452  Arch Linux Bug Report Packages: Extra High  gconf *MUST* depend on gnome-common 
 2197  Arch Linux Bug Report Packages: Extra High  gnome-common 
 2167  Arch Linux Bug Report Packages: Extra Low  gnome-common should use .pth files instead of site-cust ...
 1982  Arch Linux Bug Report Packages: Current Low  libgsf depends on gnome-common 
 1557  Arch Linux Bug Report Packages: Testing Medium  Upgrading to gnome-common-2.4.0-6t2 breaks mimetypes 
 753  Arch Linux Bug Report Packages: Extra Very Low  pan needs gnome-common as a dependency 
 706  Arch Linux Bug Report Packages: Current Medium  abiword depends on gnome-common 
 524  Arch Linux Bug Report Packages: Extra Very Low  bluefish needs gnome-common 
 456  Arch Linux Bug Report Packages: Extra Medium  Gnome related/dependant packages wont compile without g ...
 450  Arch Linux Bug Report Packages: Extra Low  libgnomeui needs depends on gnome-common 
Showing tasks 1 - 20 of 20 Page 1 of 1