All Projects

ID  desc Project Task Type Category Severity Summary
 50507  Arch Linux Bug Report Packages: Extra Low  [flashplugin] lincense prohibits redistribution 
 49603  Arch Linux Bug Report Packages: Extra Low  [firefox] Firefox tells me to update flashplugin but th ...
 49443  Arch Linux General Gripe Packages: Extra Low  [flashplugin] Consider not installing the KDE4 kcm item ...
 48780  Arch Linux Bug Report Packages: Extra Low  [firefox] Last update breaks flashplugin 
 44189  Community Packages Bug Report Packages: Multilib Very Low  [steam] remove lib32-flashplugin optdepend 
 43724  Arch Linux Bug Report Packages: Extra Medium  [firefox] Flashplugin is not upgraded in firefox 
 43567  Arch Linux General Gripe Packages: Extra Critical  [flashplugin] Update for flash is out. Fixed Remote Cod ...
 43563  Arch Linux Bug Report Security Critical  [flashplugin] remote code execution in <= 11.2.202.438  ...
 43455  Arch Linux Bug Report Security High  [flashplugin] security update APSB15-01 fixes remote co ...
 42769  Arch Linux Bug Report Security Critical  [flashplugin] APSB14-24 (17 CVE's): multiple flaws incl ...
 40914  Arch Linux Bug Report Upstream Bugs High  [libva] makes flashplugin crash in Firefox 
 38792  Arch Linux Bug Report Packages: Extra Critical  [flashplugin] Security updates available for Adobe Fla ...
 37769  Arch Linux Feature Request Packages: Extra Low  [flashplugin] patch for removing "Press ESC to exit Ful ...
 35351  Community Packages Feature Request Packages: Multilib Low  [steam] lib32-flashplugin as dep? 
 33903  Community Packages Bug Report Packages: Multilib Low  [lib32-libvdpau] is an optional depend of lib32-flashpl ...
 32796  Arch Linux Bug Report Packages: Extra Low  flashplugin buttons shift to the left, misaligned 
 31321  Arch Linux Support Request Packages: Extra Medium  [pulseaudio, flashplugin] no audio in a second session, ...
 30033  Arch Linux Bug Report Packages: Extra Medium  [flashplugin] Does not play DRM'd content (some Amazon  ...
 29305  Arch Linux Bug Report Packages: Extra Low  [flashplugin] libxpm is required for flashplugin kcm 
 29168  Arch Linux Bug Report Packages High  flashplugin 11.2.202.228-1 does not work 
Showing tasks 1 - 20 of 65 Page 1 of 4   --   1 - 2 - 3 - 4 -