All Projects

ID  desc Project Task Type Category Severity Summary
 47897  Community Packages Bug Report Packages Low  [ffmpeg2theora] missing libkate dependency 
 39302  Community Packages Bug Report Packages Low  [ffmpeg2theora] build fails 
 12883  Community Packages Bug Report High  ffmpeg2theora: needs to be rebuilt against ffmpeg 
 12572  Community Packages Bug Report Medium  ffmpeg2theora 0.23-1 is badly packaged 
Showing tasks 1 - 4 of 4 Page 1 of 1