All Projects

ID  desc Project Task Type Category Severity Summary
 69143  Community Packages Feature Request Packages Very Low  [fcitx5] 5.0.3-2 make unicode-cldr optdepends for emoji ...
 68549  Community Packages Bug Report Packages Low  [fcitx5-kkc] 5.0.0-1 depends on libkkc-data 
Showing tasks 1 - 2 of 2 Page 1 of 1