All Projects

ID  desc Project Task Type Category Severity Summary
 68020  Community Packages Bug Report Packages Low  [facter] has missing dependencies 
 64110  Community Packages Bug Report Packages High  Unable upgrade because wrong dependencie (libwhereami a ...
 62674  Community Packages Bug Report Packages Low  [facter] Unneeded runtime dependency on ruby 
 47550  Community Packages Feature Request Packages Low  [facter] enable jruby support 
Showing tasks 1 - 4 of 4 Page 1 of 1