All Projects

ID  desc Project Task Type Category Severity Summary
 70793  Community Packages Bug Report Packages Low  [nbd] no netlink support due to libnl dependency missin ...
 70127  Community Packages Bug Report Packages Low  [i2pd] Add AF_NETLINK address family permission to serv ...
 69627  Community Packages Bug Report Packages High  AF_NETLINK option for RestrictAddressFamilies in mailma ...
 67356  Community Packages Support Request Packages Low  [tensorflow] install with netlib/openblas 
 66506  Arch Linux Bug Report Packages: Core Low  [coreutils] test-getlogin fails in assertion '! isatty  ...
 65993  Arch Linux Bug Report Packages: Extra Low  [kscreenlocker] spaming "kscreenlocker_greet[9912]: Cou ...
 65476  Community Packages Feature Request Packages Low  [libretro-beetle-psx-hw] enable dynarec CPU 
 62654  Community Packages Bug Report Packages High  [wireguard-tools] RTNETLINK answers: File exists while  ...
 57874  Arch Linux Bug Report Upstream Bugs Low  [fontconfig] setlocale in 2.13 causes problems (fixed u ...
 56827  Community Packages Bug Report Packages Low  [libretro-beetle-psx-hw] Need to add a "make clean" com ...
 56669  Arch Linux Bug Report System Critical  My desktop completly freezes when using browsers 
 55109  Community Packages Bug Report Packages Low  [mcdp] Superfluos dependency on dietlibc? 
 55108  Community Packages Bug Report Packages Low  [dietlibc] compilation fails on i386 
 51971  Arch Linux Bug Report Packages: Core Low  [linux-lts] RTNETLINK answers: Exec format error - reso ...
 48096  Community Packages Bug Report Packages High  [python2-netlib] upgrade of python2-hpack to 2.1.0-1 br ...
 47689  Community Packages Bug Report Packages High  [python2-netlib] broken after python2-cryptography upgr ...
 47093  Arch Linux Bug Report Packages: Extra Medium  [alsa-lib][alsa-plugins] playing youtube videos and net ...
 47007  Community Packages Bug Report Packages High  [mitmproxy] broken with python2-netlib 0.14.0 
 46456  Arch Linux Bug Report Packages: Extra Low  [htop] corretly set system configuration directory 
 45304  Community Packages Bug Report Packages Low  python2-netlib-0.12.1-1 depends on python2-pyopenssl >= ...
Showing tasks 1 - 20 of 39 Page 1 of 2   --   1 - 2 -