All Projects

ID  desc Project Task Type Category Severity Summary
 71883  Community Packages Feature Request Packages Medium  [espeak] switch to espeak-ng and remove from repositori ...
 70947  Community Packages Bug Report Packages Low  [espeak-ng-espeak] Should provide espeak 
 65421  Community Packages Feature Request Packages Low  [espeakup] link to espeak-ng 
 65073  Community Packages Feature Request Packages Low  [espeak-ng] add `espeak`-compatibility. 
 65072  Community Packages Bug Report Packages Medium  [espeak-ng] `provides=(espeak="$pkgver")` missing, brea ...
 63699  Community Packages Bug Report Packages Low  [mumble] needs espeak-ng as a TTS dependency 
 63060  Community Packages Feature Request Packages Low  [espeak-ng] provide espeak as well as conflicting with  ...
 62057  Arch Linux Feature Request Packages: Extra Medium  [brltty] switch to espeak-ng 
 61830  Community Packages Feature Request Packages Low  [espeak-ng] add extended dictionary  
 61752  Arch Linux Bug Report Packages: Extra Low  [brltty] should optionally depend on both espeak and es ...
 61615  Community Packages Bug Report Packages Medium  [espeak-ng] haven't espeak api 
 60618  Arch Linux Feature Request Packages: Extra Low  [speech-dispatcher] compile with espeak-ng support 
Showing tasks 1 - 12 of 12 Page 1 of 1