All Projects

ID  desc Project Task Type Category Severity Summary
 66664  Arch Linux Bug Report Packages: Extra Low  [dart] Version of package and program no longer match 
 64421  Arch Linux Bug Report Packages: Extra Low  Dart 2.6: dart2native not symlinked to /usr/bin 
 64417  Community Packages Bug Report Packages Medium  [dart] Broken symlink for /usr/bin/dart2aot 
 62593  Community Packages Feature Request Packages Low  [dart] AOT binaries not symlinked to /usr/bin 
 61885  Community Packages Bug Report Packages Low  [dart] checksum error 
 43008  Community Packages Bug Report Packages High  [dart] dartfmt is broken 
 38557  Community Packages Bug Report Packages Medium  [dart] 32-bit package in 64-bit repo 
 37685  Community Packages Bug Report Upstream Bugs High  [dart] Darteditor's jvm crashes with gtk internal calls ...
 37632  Community Packages Bug Report Packages Low  [dart] 0.8.7.0-1 symlink breaks pub 
 26323  Community Packages Bug Report Packages Low  [lxdm]Standart config produce mistake and points to not ...
 5036  Arch Linux Feature Request Packages: Current Low  Add mod_cache to standart apache PKGBUILD 
Showing tasks 1 - 11 of 11 Page 1 of 1