All Projects

ID  desc Project Task Type Category Severity Summary
 68558  Community Packages Bug Report Packages Low  [calibre] not starting 
 68094  Community Packages Bug Report Packages Very Low  [calibre] post_remove instruction fails when upgrading/ ...
 67690  Community Packages Bug Report Upstream Bugs Low  [qt5-base] [calibre] Crashes immediately after clicking ...
 67270  Community Packages Bug Report Packages Low  [calibre-python3] calibre execution fails because it th ...
 67183  Community Packages Feature Request Packages Low  Please add notice about calibre-alternatives when insta ...
 66905  Community Packages Bug Report Packages Medium  [python2-pyqt5][calibre] ebook-viewer won't start 
 66861  Community Packages Bug Report Packages Low  [calibre] switch Python v2 -> v3 
 64362  Community Packages Bug Report Packages Medium  Calibre web server fails to run 
 64357  Community Packages Bug Report Packages Medium  [calibre] incompatible with qt5-webengine 5.13.2 
 64326  Arch Linux Bug Report Packages: Extra Low  [calibre] Latest update of KDE Plasma breaks Calibre 
 64325  Community Packages Bug Report Packages Medium  [calibre] E-book Viewer broken with version 4.2.0-1 
 63687  Community Packages Bug Report Packages Medium  [calibre] conversion to mobi fails 
 63633  Community Packages Bug Report Packages Medium  [calibre] ebook-convert  
 63063  Community Packages Bug Report Packages Low  [calibre] Sorting does not work anymore 
 63052  Community Packages Bug Report Packages Low  [calibre] Core dump on start: Fatal Python error: PyQt5 ...
 56524  Community Packages Bug Report Packages Medium  [calibre] Cannot mix incompatible Qt library core dump  ...
 55025  Community Packages General Gripe Packages Very Low  [calibre] Improve package description to mention `epub' ...
 54516  Community Packages Bug Report Packages Low  [calibre] Optional dependency python2-msgpack missing 
 54487  Community Packages Bug Report Packages Low  [calibre] New content server in calibre 3.0 requires py ...
 52819  Community Packages Bug Report Packages Low  [calibre] 2.78.0-2 segmentation fault while converting  ...
Showing tasks 1 - 20 of 100 Page 1 of 5   --   1 - 2 - 3 - 4 - 5 -