All Projects

ID  desc Project Task Type Category Severity Summary
 51339  Arch Linux Bug Report Packages: Extra Low  [gnome-builder] missing dependency to autoconf-archive 
 48673  Community Packages Bug Report Packages Low  [autoconf-archive] Pacman reports that a command failed ...
 48667  Community Packages Bug Report Packages Low  [autoconf-archive] error: command failed to execute cor ...
 44711  Arch Linux Bug Report Packages: Extra Low  [gnome-common] Fix conflict with autoconf-archive 
 42421  Community Packages Bug Report Packages Medium  [gnome-common] [autoconf-archive] File conflicts 
Showing tasks 1 - 5 of 5 Page 1 of 1