All Projects

ID  desc Project Task Type Category Severity Summary
 71554  Arch Linux Bug Report Security High  [aspell] [Security] arbitrary code execution (CVE-2019- ...
 66775  Arch Linux Bug Report Packages: Extra Very Low  [inkscape] Aspell dependency is missing from the inksca ...
 66411  Community Packages Bug Report Packages Low  [aspell-uk] switch to https 
 66381  Arch Linux Bug Report Packages: Extra Low  [aspell-nl] switch to https 
 66380  Arch Linux Bug Report Packages: Extra Low  [aspell-fr] switch to https 
 66379  Arch Linux Bug Report Packages: Extra Low  [aspell-es] switch to https 
 66378  Arch Linux Bug Report Packages: Extra Low  [aspell-en] switch to https 
 62068  Community Packages General Gripe Packages Very Low  [aspell-ca] Latest version is 2.1.5-1 (not 2.3.0) 
 60423  Arch Linux Bug Report Upstream Bugs Low  [aspell] fails to build from source 
 44692  Arch Linux Bug Report Packages: Extra Low  [aspell] PLEASE ENTER SUMMARY 
 34065  Arch Linux Bug Report Packages: Extra Low  [texmacs] Please add 'aspell' as optional dependency 
 28454  Arch Linux Bug Report Packages: Extra Low  [aspell-pt] brasileiro.alias file missing [easytofix] 
 28181  Arch Linux Bug Report Packages: Extra Low  [git] add optional dependency: aspell-en 
 26933  Community Packages Bug Report Packages Low  [aspell-pl] cannot download sources 
 25374  Arch Linux Bug Report Packages: Extra Low  extra/enchant 1.6.0-3 should depend on aspell or hunspe ...
 23326  Arch Linux Bug Report Packages: Extra High  [extra] aspell dictionaries for de, es, fr, hu, it, nl, ...
 22908  Community Packages General Gripe Packages Very Low  [aspell-pt_br] Redundant 
 22497  Arch Linux Bug Report Packages: Extra Low  [aspell-de] package no longer configures alias for "ger ...
 22496  Arch Linux Bug Report Packages: Extra High  [aspell] has been configured to expect its configuratio ...
 22470  Arch Linux Bug Report Packages: Extra High  [aspell-en] Dictionary Corrupted 
Showing tasks 1 - 20 of 40 Page 1 of 2   --   1 - 2 -